Здравейте гостенино! Вход Регистриране


Оценете темата:
  • 3 гласа - средно 5
  • 1
  • 2
  • 3
  • 4
  • 5
KOLIBKA
#51
Мисълта ми е последната версия на kodi. Помня, че имаше момент, в който си гледах без проблем със субтитри.
 
Отговор
#52
Пробвай с 14.X
[Изображение: notrobosmall.jpg]
 
Отговор
#53
Сериозно ли.... Big Grin 16.x не ставаше ли?

Сега ще пробвам начина, който си предложил за Андроида и ще пиша.
 
Отговор
#54
(23-10-2017, 17:59)ZZlatev написа: Сериозно ли.... Big Grin 16.x не ставаше ли?
Бъгливияда 2016, точно както и Krypton и Leia. Сериозно обмислям миграция към Movian:
[Изображение: 2017_10_23_17_20_42.png]
[Изображение: notrobosmall.jpg]
 
Отговор
#55
Аз го използвам. Само не можах да го интегрирам с tvheadend. Подкарах torrenter stream, youtube и субтитри.....
Иначв, той какъв плеър използва?
Ти каза, че не било толкова трудно да се пишат адони за него?
 
Отговор
#56
Отиди в Настройки>Bookmarks и добави:
[Изображение: 2017_10_23_17_35_30.png]

Това е общо взето интегрирането на TVHeadend-a. Никакви конфликтни PVR модули, никакви crash-ове. Torrent енджина си е вграден и теоретично ще може да работи и с acestream без нужда от външни сървиси и прочие зависимости.
[Изображение: notrobosmall.jpg]
[-] The following 1 user Likes Majide's post:
  • ZZlatev
 
Отговор
#57
Ще го пробвам довечера. Мерси много ;>
 
Отговор
#58
Добавката беше обновена до 3.0 и вече не подържа доста системи. Визирам клонинги на КОДИ.И по стари версии.
Всички знаем за проблемите с 18.4. Не чете субтитри,Крашва добавката на КОДИ боксове и тн.
Може ли да попитам автора,защо развали тази хубава добавка и е направи само за КОДИ 18.4 ?
Благодаря.
 
Отговор
#59
Добавката е ОК с KODI 19, нещо се бъркаш Smile
По-лесно е ти да отидеш на актуалната версия на коди (19), а не автора да я връща в миналото.
It's not my job to blow sunshine up Your ass.
 
Отговор
#60
x_wing, ако желаеш паралелно с Колибката, можеш да инсталираш и добавката СЕДЕМ - тя също е специализирана в областта на документалистиката. Към момента актуалната й версия 0.2.2 - публикувана днес е налична в Mega и поддържа три каталога на сайтове за документални и конспиративни филми. Тествана е и работи с последната стабилна версия на Коди (с официалният скин по подразбиране).
[Изображение: notrobosmall.jpg]
 
Отговор
  


Отваряне на: