Оценете темата:
  • 0 гласа - средно 0
  • 1
  • 2
  • 3
  • 4
  • 5
Elementum (Permission denied) 13
#11
Така, стана по следния начин, деинсталирах го излязох от Коди, след това влязох и инсталурах елементум на ново. Пак крашна. Зададох му папка в download path зададах му DCMI папката и тръгна. Много ви благодаря.
Да попитам нещо, по добре ли е да има флашка(колко гб, каква марка и клас и 2.0 или 3.0 да е), за да буферира в нея?
Отговори
#12
(18-01-2019, 17:33)Nikito82 написа: Така, стана по следния начин, деинсталирах го излязох от Коди, след това влязох и инсталурах елементум на ново. Пак крашна. Зададох му папка в download path зададах му DCMI папката и тръгна. Много ви благодаря.
Да попитам нещо, по добре ли е да има флашка(колко гб, каква марка и клас и 2.0 или 3.0 да е), за да буферира в нея?

Не е по-добре. Най-добре е да си буферира в РАМ-а, както си е по подразбиране. На фалшка има голяма вероятност да ти забие жестоко Коди-то Big Grin
И аз преди да се появи Елементум пробвах такива неща с Quasar-а и видях големи мъки! С Елементум вече всичко се промени, с това буфериране в РАМ-а и това даде нов поглед върху Коди, за което съм много благодарен на екипа, който стои зад Елементум! Да са живи и здрави!
Връзка с репо Mar33: 
http://martinstz.com/repo/repository.mar33-3.3.33.zip
Отговори
#13
А след като се изгледа филма освобождава ли се после мястото?

Така, не тръгваха и суб, но деинсталирах добавките и на ново. Въпросът ми е как да наоравя да тръгват директно? Инсталирал съм услугата ауто суб, но като почне филма ми излиза прозорец с въпрос от кои суб да пусна. Не може ли директно да ги намира без да ме пита?
Отговори
#14
(18-01-2019, 17:49)Nikito82 написа: А след като се изгледа филма освобождава ли се после мястото?

Така, не тръгваха и суб, но деинсталирах добавките и на ново. Въпросът ми е как да наоравя да тръгват директно? Инсталирал съм услугата ауто суб, но като почне филма ми излиза прозорец с въпрос от кои суб да пусна. Не може ли директно да ги намира без да ме пита?

Не. Няма как да знае кой релийз пускаш на филма, както и повечето субтитри са архивирани и трябва ти да посочиш, кой искаш, а и когато имаш няколко източника за субтитри, няма как да знае, от кой точно искаш да ти се стартира.
Връзка с репо Mar33: 
http://martinstz.com/repo/repository.mar33-3.3.33.zip
Отговори
#15
Понеже в movian директно става
Отговори
#16
Аз имам проблем, не ми тръгват субтитри. Одеве тръгнаха на един филм сега пак не. Гледам като избирам филми на някой пише бг суб. От тия тръгна директно без да ми изкарва съобшение кои да избера и от къде. Обаче на тия които не пише бг суб нямам субтитри.
Отговори
#17
(18-01-2019, 22:19)Nikito82 написа: Аз имам проблем, не ми тръгват субтитри. Одеве тръгнаха на един филм сега пак не. Гледам като избирам филми на някой пише бг суб. От тия тръгна директно без да ми изкарва съобшение кои да избера и от къде. Обаче на тия които не пише бг суб нямам субтитри.

Извинявай, но не разбрах нищо от поста Smile
С какво гледаш филмите? Какви са тези, дето пише бг суб? Къде го гледаш това, да пише бг суб? Единственият вариант да ти тръгнат директно е ако има директно добавени субтитри към торента. Какви добавки ползваш за субтитри? Ако разчиташ на субтитри от самата добавка Елементум, то тя работи с Opensubtitles и ако там няма субтитри, то тя няма да ти изкара нищо. Нали не смяташ, че добавките търсят във всички сайтове за субтитри? Много неясен пост и му е трудно на боба да разгадае Smile
Връзка с репо Mar33: 
http://martinstz.com/repo/repository.mar33-3.3.33.zip
Отговори
#18
Всички добавки от твоето репо за субтитри съм слобил. Хлесам филми от аренабг.
Отговори
#19
Ако в контейнера освен аудио и видео  са вкарани и субтитри, добавката аутосуб ги пуска автоматично, в другия случай се задейства финкцията за търсене и сваляне на субтитри.
Отговори
#20
(14-06-2019, 10:30)slp_pl написа:
(12-06-2019, 22:18)martinstz написа:
(12-06-2019, 17:22)slp_pl написа: Здравейте,

Имам инсталирана Замунда от репото на Мартин. Допреди десет дни всичко си беше ок вървяха си филмите, зареждаше си и т.н, но  в момента когато вляза в добавката всичко е празно. Тоест секциите за избор са налични но като вляза в тях са празни .... нищо. Арена също е от това репо и си върви на ок. Инсталирах Зелката и тя си върви на ок. Няколко пъти инсталирах и преинсталирах всичко де що се сетя, даже цялото коди но ефект никакъв. Писах в темата на Мартин но доколкото разбрах към момента няма проблем с добавката и си върви. С Елементума нямам проблем също ... просто ми изчезна Замундата.???

Наскоро имах подобен проблем и за мое учудване, след като влезнах през браузъра в Замунда и си направих изгледа да е Лист, т.е. да са наредени не като плочки торентите, а един под друг, след това нямах проблеми с Коди и Замунда! Изобщо нямам представа дали има и ако има - каква е връзката, но пък фактът е, че всичко си тръгна нормално Smile

Ами и тва пробвах ... същата работа. А относно задължителния лог в къщата нямам необходимата техника, в наличност ми е само интернет, телевезиор и дистанционно.

Настрой си Elementum да работи със Замунда и през него ще можеш да гледаш. Инсталирай Elementum.BurstBG и в настройките си въведи потребител и парола. Върши почти същата работа Smile
Връзка с репо Mar33: 
http://martinstz.com/repo/repository.mar33-3.3.33.zip
Отговори


Теми, които вероятно са свързани...
Тема: Автор Отговори: Прегледи: Последна публикация
  1337x не работи с Elementum Burst angryniko 11 733 26-02-2024, 15:33
Последна публикация: m1TeT0
  Грешка в Elementum Elanooo 3 1,485 12-03-2023, 23:20
Последна публикация: martinstz
  Elementum + trakt calendars ZZlatev 0 612 26-01-2023, 15:34
Последна публикация: ZZlatev
  Elementum: Bad ststus getting top .......Trakt shows: 503 eleena 1 978 15-12-2022, 12:13
Последна публикация: Topper
  Elementum installation failed johnbaker 4 2,426 26-07-2022, 12:58
Последна публикация: johnbaker

Отваряне на: